Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
WendigoCalls



Registro: 08/03/17
Mensajes: 1

WendigoCalls

  • Registro: 08/03/17
  • Mensajes: 1
Mensaje08/03/17 17:06 Citar

Publicidad

Buenas a todos, soy nuevo en el foro y vengo a consultarles un problema que tuve ayer.

Ayer por la noche esta tatuando a un amigo (mi tercer tatuaje en una persona) y cuando fui a hacerle sombra con una magnum 5m1 no "pintaba" por decirlo de una forma, como que no cargaba la tinta.
Uso una maquina hibrida y la he calibrado segun lo que he leido en internet que ha sido bastante la verdad, aclaro que en el tatuaje anterior a este tambien debí sombrear y no me pasó, ¿alguien sabe que estoy haciendo mal?

Gracias de antemano!!
Subir arriba
MarkosFeraya



Registro: 01/12/16
Mensajes: 1

MarkosFeraya

  • Registro: 01/12/16
  • Mensajes: 1
Mensaje11/03/17 05:57 Citar

Amigo a mi me pasaba lo mismo pero era porque la maquina estaba mal calibrada y no inyectaba bien la tinta, recuerda que para sombrear no debe quedar a la primera pasada, el tono se debe de dar de a poco y el stroke de la maquina debe de ser mas abierto.
Subir arriba
Mostrar mensajes anteriores   
  • Página 1 de 1
  • Saltar a:  
Temas similares
Tema Autor Foro Respuestas Publicado
No hay mensajes nuevos Dosificador Tinta Panthera Ra79 Tintas/Pigmentos 5 21/04/17 14:14
No hay mensajes nuevos Tinta menos probabilidad de migración... almaelizalde Tintas/Pigmentos 1 19/04/17 08:14
No hay mensajes nuevos Rojez, picazón y tinta caida MWis Cuidados y problemas con el tattoo 2 15/04/17 16:48
No hay mensajes nuevos Duda con tinta para línea en tatuajes... SalvadorinK Novatos/Aprendices/Cursos 4 14/04/17 19:44
No hay mensajes nuevos Duda con tapar lineas perfectas con t... niko_g_ink General 1 13/04/17 21:06

¡Síguenos donde quieras!